Buongiorno chiedo aiuto yaesu 8900r

Tutto quello che si cerca sempre ma non si trova mai...
Utility per la nostra passione!

Moderatori: Giovanni IZ5RMW - SK, 1PNP548

Buongiorno chiedo aiuto yaesu 8900r

Messaggiodi michele246 » 01/02/2017, 13:35

Ho un apparecchio yaesu 8900r, dopo aver effettuato il reset di fabbrica ha dei problemi, cioè quando lo accendo e inizio a trasmettere su qualunque canale si blocca e continua a trasmettere ogni tanto si ferma da solo.
Qualcuno sa come risolvere ? Grazie
Edit* yaesu dannato correttore
Ultima modifica di michele246 su 01/02/2017, 14:54, modificato 2 volte in totale.
michele246
Nuovo operatore
 
Messaggi: 3
Iscritto il: 01/02/2017, 13:29

Re: Buongiorno chiedo aiuto yesus 8900r

Messaggiodi H2SO4 bannato » 01/02/2017, 14:18

Ma dove l'hai acquistato questo " Yesus" ?
Dalla Caritas , dalla comunità di S.Egidio ?
E' sicuramente un falso ! =))
(73)
H2SO4 bannato
 

Re: Buongiorno chiedo aiuto yaesu 8900r

Messaggiodi michele246 » 01/02/2017, 15:11

edit* yaesu 8900r dannato correttore
michele246
Nuovo operatore
 
Messaggi: 3
Iscritto il: 01/02/2017, 13:29

Re: Buongiorno chiedo aiuto yaesu 8900r

Messaggiodi H2SO4 bannato » 01/02/2017, 21:23

Buonasera Michele,non volevo burlarmi di te,un po' di sana ironia non guasta mai ed,inoltre pareva servita su di un piatto d'argento.
Circa la tua radio,la tua anamnesi è lapidaria : se i problemi restano non resta che l'assistenza.
E' da molto che l'hai ?
Prima andava bene ?
Ha cominciato senza nessuna avvisaglia ?
Saluti (73)
H2SO4 bannato
 

Re: Buongiorno chiedo aiuto yaesu 8900r

Messaggiodi trodaf_4912 » 01/02/2017, 23:55

Non e' che dopo il reset hai lasciato il parametro TOT nel menu valore di default ?. Prova a settarlo OFF in modo che non intervenga il blocco in trasmissione dopo il tempo programmato dal parametro TOT. Per modificarlo entra nel menu e vai alla voce 41.
trodaf_4912
Nuovo operatore
 
Messaggi: 3
Iscritto il: 20/07/2016, 16:15

Re: Buongiorno chiedo aiuto yaesu 8900r

Messaggiodi overland » 02/02/2017, 14:34

michele246 ha scritto:Ho un apparecchio yaesu 8900r, dopo aver effettuato il reset di fabbrica ha dei problemi



1) perché hai effettuato il full-reset? (da come scrivi sembra che prima di resettarlo il problema non si manifestava).
2) la radio è nuova o usata?
3) l'hai espansa o fatta espandere?
4) parli di "canali" quali canali? quelli memoria?

ho resettato diverse volte l'8900 ma non sono mai capitati i problemi che descrivi. da come la vedo io potrebbe essere un difetto dovuto a modifiche fatte male così come un banale problema dovuto semplicemente al malfunzionamento del microfono.
Avatar utente
overland
Operatore Titolare
 
Messaggi: 167
Iscritto il: 04/08/2016, 12:54

Re: Buongiorno chiedo aiuto yaesu 8900r

Messaggiodi michele246 » 04/02/2017, 13:06

buongiorno, finalmente ho risolto tramite programmazione da pc con "chirp".
dopo l'invio dati al dispositivo ha ricominciato a funzionare correttamente.
grazie a tutti
michele246
Nuovo operatore
 
Messaggi: 3
Iscritto il: 01/02/2017, 13:29


Torna a Radio UTILITY

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron